Egalan & Egahost Internet - CLIENTES - Hosting España
 
Busqueda avanzada de ayuda y descargas
Por favor Introduzca la palabra clave que hace referencia a su consulta:

Bienvenid@ al área del cliente
Página de estado Acceder
AREA DEL CLIENTE - EGALAN & EGAHOST INTERNET

Área de clientes - Vulnerabilidad de seguridad en Jetpack Plugin - WordPress

El día 16/04/2014 10:42: Vulnerabilidad de seguridad en Jetpack Plugin - WordPress

Nota para usuarios de WordPress: Vulnerabilidad de seguridad en Jetpack Plugin

Hace unos días se publicó una vulnerabilidad de seguridad crítica en el plugin "Jetpack” de WordPress. Esta vulnerabilidad permite a los atacantes eludir el control de acceso a WordPress y publicar textos propios en los blogs de WordPress afectados sin tener los derechos normalmente requeridos. Todos los plugins “Jetpack” desde la versión 1.9 a partir de octubre 2012 se ven afectadas.

Todos los clientes que han instalado “Jetpack” por su cuenta o lo hicieron al instalar la aplicación Click & Build en Free Mode de WordPress, deben de actualizar el plugin de inmediato. Puede hacerlo fácilmente en la configuración del plugin de su panel de control de WordPress.

Puede encontrar más información acerca de la vulnerabilidad de la seguridad en la página sobre plugin de Jetpack


« Atrás

ACCEDER

Su dirección e-mail

Su contraseña

Recordar sesión

Restablecer contraseña?