Egalan & Egahost Internet - CLIENTES - Hosting España
 
Busqueda avanzada de ayuda y descargas
Por favor Introduzca la palabra clave que hace referencia a su consulta:

Bienvenid@ al área del cliente
Página de estado Acceder
AREA DEL CLIENTE - EGALAN & EGAHOST INTERNET

Área de clientes - Vulnerabilidad en Servidores Dedicados No Gestionados (Linux)

El día 15/05/2014 19:49: Vulnerabilidad en Servidores Dedicados No Gestionados (Linux)

Estimado cliente,


Tenemos información de relevancia para usted. Una reciente vulnerabilidad en los sistemas operativos Linux hace posible que potenciales atacantes puedan obtener acceso root a su servidor.

Para evitar esta situación de riesgo, es importante que usted haga lo siguiente:

1.Compruebe si su sistema operativo emplea una de las versiones del kernel de Linux comprendidas entre la 2.6.31-RC3 y la última versión Stable- 3.14.3, o alguna versión basada en Mainline-3.15-rc5.

2. Actualice Kernel si la versión se encuentra comprometida.

3. Reinicie su servidor


Nota: Si la versión de su sistema operativo es anterior a las citada, no será posible, en términos generales, llevar a cabo la actualización.

En todo caso, le recomendamos que su administrador de sistemas o usted (siéndolo), revise minuciosamente su servidor.


# AVISO: Nuestros servidores compartidos, Vps, cloud y dedicados administrados, ya están siendo actualizados en estos momentos. Por lo que no tiene que preocuparse por esta vulnerabilidad.

En caso que disponga de un servidor dedicado "No administrado", no podremos comprobar el estado de este y darle soporte para este tipo de incidencias. Por favor tome este aviso como urgente y tome las medidas necesarias.


Muchas gracias por su atención


« Atrás

ACCEDER

Su dirección e-mail

Su contraseña

Recordar sesión

Restablecer contraseña?